jueves, 27 de noviembre de 2014

El cajón de Arduino: Tutorial - Cruce de semáforos LED

El cajón de Arduino: Tutorial - Cruce de semáforos LED: Objetivo: Montar un cruce de semáforos con un tiempo de espera de 6 segundos antes del cambio. La secuencia hará una espera de 4 seg...




sábado, 11 de octubre de 2014

PEAPT: MATRICÚLATE EN TECNOLOGÍA

PEAPT: MATRICÚLATE EN TECNOLOGÍA: MATRICÚLATE EN TECNOLOGÍA. ¿POR QUÉ ESTUDIAR TECNOLOGÍA? La TECNOLOGÍA , es un conjunto de conocimientos teóricos y prácticos que...

domingo, 28 de septiembre de 2014

jueves, 25 de septiembre de 2014

ALUMNOS DE 4º CON TECNOLOGIA DE 3º PENDIENTE

    ALUMNOS DE 4º CON TECNOLOGIA DE 3º PENDIENTE            (PROYECTO)

    1.     En el siguiente proyecto de una puerta de garaje:
    Condiciones: La puerta dispondrá de un sistema que permita parar su apertura o cierre de forma automática al final del recorrido (finales de carrera).

    a)     Busca información sobre los mecanismos para su funcionamiento y el circuito eléctrico que permita abrir y cerrar la puerta.
    b)    Información sobre el inversor de giro del motor.
    c)     Representa el croquis en perspectiva y sus vistas principales.
    d)    Planificación: Realiza una hoja de proceso
    e)     Presupuesto.
    f)      Explica su funcionamiento.




    Fecha de entrega: 30 de enero del 2015 de 11:30 a 12:00 en la sala de profesores.   EXAMEN DE PENDIENTES (14 de abril del 2015 a 5º hora en la biblioteca)

viernes, 16 de mayo de 2014

Proyecto de taller 3º ESO Tecnología. Un bonito trabajo para abordar contenidos de estructuras, mecanismos, electricidad, materiales.... siguiendo el método de proyectos.

lunes, 5 de mayo de 2014


Interesante vídeo sobre el tema se redes trabajado en 3º de ESO. Muy recomendable para todos los alumnos.




jueves, 27 de febrero de 2014

Ejercicio excel 3º ESO

Funciones para el ejercicio excel:
 =BUSCAR(A7;LISTA!$A$2:$B$38)
 =SI(P7>=5;"APTO";"NO APTO")
 =LISTA!F2
 =CONTAR.SI(I7:I26;">=5")
 =CONTAR.SI(I7:I26;"<5")